<!DOCTYPE html>
<html lang="cs">

<head>
	<script src="/cookie-preferences.js?change=358"></script>
	<script>
				COOKIE_MANAGER.setLinksChoices({
			'GOOGLE_ANALYTICS'   : 'analytics_storage',
			'GOOGLE_REMARKETING' : 'ad_storage',
			'FB_PIXEL'           : 'ad_storage',
			'ZBOZI_KONVERZE'     : 'ad_storage',
			'ZBOZI_RETARGETING'  : 'ad_storage'
		});
				COOKIE_MANAGER.loadUserChoices({"functionality_storage":true,"analytics_storage":false,"ad_storage":false,"personalization_storage":false,"security_storage":false});
	</script>
	
		<meta charset="utf-8">
	<title>KPPS natur s.r.o.</title>
	
	<link rel="icon" type="image/png" href="/userdata/template/favicon-16x16.png?change=358" sizes="16x16">
	<link rel="icon" type="image/png" href="/userdata/template/favicon-32x32.png?change=358" sizes="32x32">
	<link rel="icon" type="image/png" href="/userdata/template/favicon-96x96.png?change=358" sizes="96x96">
	<link rel="icon" type="image/png" href="/userdata/template/android-chrome-36x36.png?change=358" sizes="36x36">
	<link rel="icon" type="image/png" href="/userdata/template/android-chrome-48x48.png?change=358" sizes="48x48">
	<link rel="icon" type="image/png" href="/userdata/template/android-chrome-72x72.png?change=358" sizes="72x72">
	<link rel="icon" type="image/png" href="/userdata/template/android-chrome-96x96.png?change=358" sizes="96x96">
	<link rel="icon" type="image/png" href="/userdata/template/android-chrome-144x144.png?change=358" sizes="144x144">
	<link rel="icon" type="image/png" href="/userdata/template/android-chrome-192x192.png?change=358" sizes="192x192">
	<link rel="apple-touch-icon" type="image/png" href="/userdata/template/apple-touch-icon-180x180.png?change=358" sizes="180x180">
	<link rel="apple-touch-icon" type="image/png" href="/userdata/template/apple-touch-icon-152x152.png?change=358" sizes="152x152">
	<link rel="apple-touch-icon" type="image/png" href="/userdata/template/apple-touch-icon-144x144.png?change=358" sizes="144x144">
	<link rel="apple-touch-icon" type="image/png" href="/userdata/template/apple-touch-icon-120x120.png?change=358" sizes="120x120">
	<link rel="apple-touch-icon" type="image/png" href="/userdata/template/apple-touch-icon-114x114.png?change=358" sizes="114x114">
	<link rel="apple-touch-icon" type="image/png" href="/userdata/template/apple-touch-icon-76x76.png?change=358" sizes="76x76">
	<link rel="apple-touch-icon" type="image/png" href="/userdata/template/apple-touch-icon-72x72.png?change=358" sizes="72x72">
	<link rel="apple-touch-icon" type="image/png" href="/userdata/template/apple-touch-icon-60x60.png?change=358" sizes="60x60">
	<link rel="apple-touch-icon" type="image/png" href="/userdata/template/apple-touch-icon-57x57.png?change=358" sizes="57x57">
		
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="format-detection" content="telephone=no">
	
	<meta name="theme-color" content="#69B53C">
	
	<meta name="description" content="Kappus - přírodní, dárkové a lékařské mýdla">
	<meta name="keywords" content="kpps, natur, přírodní, mýdla,">
	<meta name="author" content="Web &amp; Media a.s.">
	
			<meta name="robots" content="all,follow">
			
	
		<link rel="alternate" type="application/rss+xml" title="KPPS natur s.r.o. - Aktuality (RSS 2.0)" href="https://www.kpps.cz/rss/rss-aktuality-cz.xml">
	<link rel="alternate" type="application/rss+xml" title="KPPS natur s.r.o. - Produkty (RSS 2.0)" href="https://www.kpps.cz/rss/rss-produkty-cz.xml">	
	
		
		<link rel="stylesheet" href="/templates/style-general.css?change=358" media="all" title="layout">
			<link rel="stylesheet" href="/templates/100/style-shop.css?change=358">
		<link rel="stylesheet" href="/templates/100/style-shop.vypis4.css?change=358">
					<link rel="stylesheet" href="/templates/100/template.css?change=358" media="all" title="layout">
	<link rel="stylesheet" href="/style-effect.css?change=358" media="all" title="layout">
		
	
	
		<link href="https://fonts.googleapis.com/css?family=Poppins:300,300i,400,400i,500,500i,600,600i,700,700i&amp;subset=latin-ext" rel="stylesheet">
	
	
		
		<script src="/lib-js/jquery.min.js"></script>
		<script src="/lib-js/jquery.form.js"></script>
	
	<link rel="stylesheet" href="/lib-js/jquery-ui/jquery-ui.min.css">
	<script src="/lib-js/jquery-ui/jquery-ui.min.js"></script>
	<script src="/lib-js/jquery.ui.touch-punch.min.js"></script>			
		<script>
		function lang10Js(num) {
			lang = '';
			switch(num) {
									case 1184:
						lang = 'Omlouváme se, ale zadané množství zboží nemáme momentálně skladem.';
					break;
										case 1185:
						lang = 'Objednat lze v tuto chvíli maximálně [pocet] Vámi vybraného zboží.';
					break;
										case 1186:
						lang = 'Toto zboží je baleno pouze po [baleno].';
					break;
										case 1187:
						lang = 'Nejbližší možné množství, které můžete do košíku přidat je [pocet].';
					break;
										case 1188:
						lang = 'Chcete toto množství vložit do košíku?';
					break;
								}
			return lang;
		}
	</script>
	<script src="/script.js?change=358"></script>
	<script>
	// KOTVY
	var bookmarkShift = 35; // mezera nad kotvou
	</script>
	<script src="/script.web.js?change=358"></script>
	<script src="/script.ga.php?google_id=UA-101796536-1"></script>	<script src="/lib-js/script.dtooltip.js"></script>	
			<link rel="stylesheet" href="/lib-js/jquery.autocomplete.css?change=358">
		<script src="/lib-js/jquery.autocomplete.js?change=358"></script>
		<script src="/script.shop.js?change=358"></script>
		<script src="/script.web.shop.js?change=358"></script>
				<link rel="stylesheet" href="/lib-js/qtip/jquery.qtip.min.css">
		<script src="/lib-js/qtip/jquery.qtip.min.js"></script>
			
			
			<script src="/lib-js/jsticky/jquery.jsticky.min.js"></script>
	
		<script src="/lib-js/visible/jquery.visible.min.js"></script>
	
	<link href="/lib-js/owl-carousel/owl.carousel.min.css" rel="stylesheet">
	<link href="/lib-js/owl-carousel/owl.theme.default.min.css" rel="stylesheet">
	<script src="/lib-js/owl-carousel/owl.carousel.min.js"></script>
	<script src="/lib-js/owl-carousel/owl.carousel2.thumbs.min.js"></script>
	
	<link href="/lib-js/lg/css/lightgallery.min.css" rel="stylesheet">
	<script src="/lib-js/lg/js/picturefill.min.js"></script>
	<script src="/lib-js/lg/js/lightgallery.min.js"></script>
		<script src="/lib-js/lg/js/lg-thumbnail.min.js"></script>
	<script src="/lib-js/lg/js/lg-video.min.js"></script>
	<script src="/lib-js/lg/js/lg-autoplay.min.js"></script>
	<script src="/lib-js/lg/js/lg-zoom.min.js"></script>
		<script src="/lib-js/lg/js/lg-pager.min.js"></script>
	<script src="/lib-js/jquery.mousewheel.min.js"></script>
	<script>
	$(document).ready(function() {
					$('.photogallery').each(function(){
				$(this).lightGallery({
					selector: '.apg-lg-image',
					galleryId: 'apg-'+$(this).data('galleryid'),
					actualSize: false
				});
			});	
					
		$('.shop-cart-vypis').lightGallery({
			selector: '.c-lg-image',
			galleryId: 'c-lg',
			actualSize: false
		});
		
		$('body').lightGallery({
			selector: '.lg-image',
			galleryId: 'lg',
			actualSize: false
		});
		
					$('.pd').lightGallery({
				selector: '.pd-lg-image',
				galleryId: 'pd',	
				actualSize: false
			});
				});
	</script>
	</head>
	<body onLoad="onload_js()" id="body">
		<a id="a-top"></a>
	<div id="container">
	<div id="header-fixed">
				<div id="search-cover" onclick="$(this).fadeOut(); $('#search-container').removeClass('mobile');"></div>
		<header id="header">
			<div id="header-content">
				<div class="page-header clear-fix">
					<div class="left">
						<div id="logo"><a href="/" title="KPPS natur s.r.o."><img src="/templates/100/1/logo.svg" alt="KPPS natur s.r.o."></a></div>
					</div>
					<div id="header-info">
						<div class="kappus">
							<p><strong>Obchodní zastoupení</strong><br>pro Českou republiku</p>
						</div>
						<div class="fb">
							<p><strong>Jsme na Facebooku</strong><br><a href="https://www.facebook.com/kppsnaturcz/" target="_blank">@kppsnaturcz</a></p>
						</div>
						<div class="mail">
							<p><strong>Napište nám</strong><br><a href="mailto:info@kpps.cz">info@kpps.cz</a></p>
						</div>
						<div class="phone">
							<p><strong>Po - Pá 7:00 - 15:30</strong><br><a href="tel:+420777174236">+420 777 174 236</a></p>
						</div>
						<div class="cur">
							<p><strong>Měna</strong><br><a href="/change-currency/eur/">EUR</a> &nbsp; | &nbsp; <a class="active" href="/change-currency/czk/">CZK</a></p>
						</div>
					</div>
				</div>
			</div>
			<div id="menu-container">
				<div class="page-header">
					<nav id="menu" class="reset-style">
						<ul><li><section  title="Produkty / e-shop"  class="a menu-7"><span class="main-menu-hover-items-arrow" onclick="window.location.href='/produkty-e-shop/'">Produkty / e-shop</span><div class="main-menu-hover-items"><div><ul><li><a href="/nase-vyroba/" title="Naše výroba"  class="a"><span class="submenu-image"><img alt="" class="submenu-image submenu-image-hover" src="/image/kd50-mrizka-fialova-krabka-(2)-themes-14-40-40-1-0.png">Naše výroba</span></a></li><li><a href="/novinky/" title="Novinky"  class="a"><span class="submenu-image"><img alt="" class="submenu-image submenu-image-hover" src="/image/menu-novinky-themes-1-40-40-1-0.png">Novinky</span></a></li><li><a href="/tekuta-mydla/" title="Tekutá mýdla"  class="a"><span class="submenu-image"><img alt="" class="submenu-image submenu-image-hover" src="/image/menu-tekuta-mydla-themes-2-40-40-1-0.png">Tekutá mýdla</span></a></li><li><span class="main-menu-hover-items-down" onclick="mainMenuHoverDown(this)"></span><a href="/mydla-tuha/" title="Mýdla tuhá"  class="a"><span class="submenu-image"><img alt="" class="submenu-image submenu-image-hover" src="/image/menu-mydla-tuha-themes-3-40-40-1-0.png">Mýdla tuhá</span></a><ul><li><a href="/mydla-tuha/tradicni-a-lety-proverene-receptury/" title="Tradiční a léty prověřené receptury"  class="a"><span>Tradiční a léty prověřené receptury</span></a></li><li><a href="/mydla-tuha/detska-mydla/" title="Dětská mýdla"  class="a"><span>Dětská mýdla</span></a></li><li><a href="/mydla-tuha/mydla-pro-sirsi-pouziti/" title="Mýdla pro širší použití"  class="a"><span>Mýdla pro širší použití</span></a></li><li><a href="/mydla-tuha/kvetinova-mydla/" title="Květinová mýdla"  class="a"><span>Květinová mýdla</span></a></li><li><a href="/mydla-tuha/priroda-s-peceti-kvality/" title="Příroda s pečetí kvality"  class="a"><span>Příroda s pečetí kvality</span></a></li><li><a href="/mydla-tuha/lekarska-mydla/" title="Lékařská mýdla"  class="a"><span>Lékařská mýdla</span></a></li><li><a href="/mydla-tuha/panska-mydla/" title="Pánská mýdla"  class="a"><span>Pánská mýdla</span></a></li><li><a href="/mydla-tuha/koupelova-mydla/" title="Koupelová mýdla"  class="a"><span>Koupelová mýdla</span></a></li><li><a href="/mydla-tuha/pro-citlivou-pokozku/" title="Pro citlivou pokožku"  class="a"><span>Pro citlivou pokožku</span></a></li><li><a href="/mydla-tuha/mene-poceni/" title="Méně pocení"  class="a"><span>Méně pocení</span></a></li><li><a href="/mydla-tuha/bez-obalu/" title="Bez obalu"  class="a"><span>Bez obalu</span></a></li></ul></li><li><span class="main-menu-hover-items-down" onclick="mainMenuHoverDown(this)"></span><a href="/prirodni-a-eko-tasky/" title="Přírodní a EKO tašky"  class="a"><span class="submenu-image"><img alt="" class="submenu-image submenu-image-hover" src="/image/menu-eko-tasky-themes-4-40-40-1-0.png">Přírodní a EKO tašky</span></a><ul><li><a href="/prirodni-a-eko-tasky/netkana-textilie/" title="Netkaná textilie"  class="a"><span>Netkaná textilie</span></a></li><li><a href="/prirodni-a-eko-tasky/tkane-s-laminaci/" title="Tkané s laminací"  class="a"><span>Tkané s laminací</span></a></li><li><a href="/prirodni-a-eko-tasky/jutove-prirodni/" title="Jutové přírodní"  class="a"><span>Jutové přírodní</span></a></li><li><a href="/prirodni-a-eko-tasky/prirodni-bavlnene/" title="Bavlněné přírodní"  class="a"><span>Bavlněné přírodní</span></a></li></ul></li><li><a href="/zubni-kartacky/" title="Zubní kartáčky"  class="a"><span class="submenu-image"><img alt="" class="submenu-image submenu-image-hover" src="/image/menu-zubni-kartacky-themes-5-40-40-1-0.png">Zubní kartáčky</span></a></li><li><a href="/fit-amp-amp-pohoda/" title="Fit&amp;Pohoda"  class="a"><span class="submenu-image"><img alt="" class="submenu-image submenu-image-hover" src="/image/menu-fit-pohoda-themes-6-40-40-1-0.png">Fit&amp;Pohoda</span></a></li><li><span class="main-menu-hover-items-down" onclick="mainMenuHoverDown(this)"></span><a href="/darkove-baleni/" title="Dárkové balení"  class="a"><span class="submenu-image"><img alt="" class="submenu-image submenu-image-hover" src="/image/menu-darkove-baleni-themes-7-40-40-1-0.png">Dárkové balení</span></a><ul><li><a href="/darkove-baleni/darkove-poukazy/" title="Dárkové poukazy"  class="a"><span>Dárkové poukazy</span></a></li></ul></li><li><a href="/podpora-prodeje/" title="Podpora prodeje"  class="a"><span class="submenu-image"><img alt="" class="submenu-image submenu-image-hover" src="/image/menu-podpora-prodeje-themes-8-40-40-1-0.png">Podpora prodeje</span></a></li><li><a href="/vonne-svicky-a-difuzery/" title="Vonné svíčky a difuzéry"  class="a"><span class="submenu-image"><img alt="" class="submenu-image submenu-image-hover" src="/image/menu-vonne-themes-10-40-40-1-0.png">Vonné svíčky a difuzéry</span></a></li><li><a href="/koupelove-houby/" title="Koupelové houby"  class="a"><span class="submenu-image"><img alt="" class="submenu-image submenu-image-hover" src="/image/menu-houby-themes-12-40-40-1-0.png">Koupelové houby</span></a></li><li><span class="main-menu-hover-items-down" onclick="mainMenuHoverDown(this)"></span><a href="/ostatni/" title="Ostatní"  class="a"><span class="submenu-image"><img alt="" class="submenu-image submenu-image-hover" src="/image/menu-ostatni-themes-9-40-40-1-0.png">Ostatní</span></a><ul><li><a href="/ostatni/doplnkove-zbozi/" title="Doplňkové zboží"  class="a"><span>Doplňkové zboží</span></a></li></ul></li></ul><div class="clear"></div></div></div></section></li><li><a href="/aktuality/" title="Aktuality"  class="a menu-other"><span>Aktuality</span></a></li><li><a href="/o-nas/" title="O nás"  class="a menu-other"><span>O nás</span></a></li><li><a href="/o-mydlech/" title="O mýdlech"  class="a menu-other"><span>O mýdlech</span></a></li><li><section  title="Prodejny"  class="a menu-other"><span class="main-menu-hover-items-arrow" onclick="window.location.href='/prodejny/'">Prodejny</span><div class="main-menu-hover-items slim-hover-menu"><div><ul><li><a href="/prodejny/velkoobchodni-partneri/" title="Velkoobchodní partneři"  class="a"><span>Velkoobchodní partneři</span></a></li><li><a href="/prodejny/partnerske-prodejny/" title="Partnerské prodejny"  class="a"><span>Partnerské prodejny</span></a></li></ul><div class="clear"></div></div></div></section></li><li><section  title="Vše o nákupu"  class="a menu-other"><span class="main-menu-hover-items-arrow" onclick="window.location.href='/vse-o-nakupu/'">Vše o nákupu</span><div class="main-menu-hover-items slim-hover-menu"><div><ul><li><a href="/vse-o-nakupu/obchodni-podminky/" title="Obchodní podmínky"  class="a"><span>Obchodní podmínky</span></a></li><li><a href="/vse-o-nakupu/doprava-a-platba/" title="Doprava a platba"  class="a"><span>Doprava a platba</span></a></li><li><a href="/vse-o-nakupu/zasady-ochrany-soukromi/" title="Zásady ochrany soukromí"  class="a"><span>Zásady ochrany soukromí</span></a></li></ul><div class="clear"></div></div></div></section></li><li><a href="/kontakt/" title="Kontakt"  class="a menu-other"><span>Kontakt</span></a></li></ul>					</nav>
					<div id="mobile-menu" class="no-print"><a onclick="mobileMenuToggle()"><div><span></span><span></span><span></span></div></a></div>
					
					<div id="cart-container">
						<div id="cart">
								<a class="menu-cart" title="Nákupní košík">
		<div>
			<span class="label">Košík</span>
		</div>
	</a>
							</div>
						<div id="cartHover">
								<div class="ramecek">
		<p><strong>Váš nákupní košík je prázdný.</strong></p>
		<p class="small">Pro přidání Vámi vybraných produktů do košíku klikněte na příslušnou ikonu u produktu.</p>
	</div>
			<div class="clear-10px"></div>
		<a class="button-more" href="/cz/kosik/">Rychlé přidávání do košíku</a>
								</div>
					</div>
					<div id="logon-container">
						<div id="logon">
															<a class="" onclick="dialogBox('prihlaseni',0)" title="Přihlášení / Registrace">
									<div>
										<span class="label">Přihlásit se</span>
									</div>
								</a>
														</div>
					</div>
					
					<div id="search-container">
						<div id="intro-fulltext">
							<form method="post" action="/pages.script.php?action=fulltext" role="search">
								<div id="intro-fulltext-bg" class="clear-fix">
									<div id="intro-fulltext-border">
										<input id="intro-fulltext-text" onfocus="$('#search-cover').fadeIn()" placeholder="Hledat produkt..." type="text" maxlength="100" value="" name="q">
									</div>
									<button type="submit" class="button-basic"></button>
								</div>
							</form>
						</div>
					</div>
					
					<div id="search-mobile"><a class="button-basic" onclick="searchMobile()" title="Hledat"></a></div>
				</div>
			</div>
		</header>
	</div>
	
		<div id="infobar-spacer"></div>
	<script>setInfobarSpacer();</script>
	
	<div id="header-spacer"></div>
	
	<div id="main" role="main">
				
		
		<div id="intro">
	<h1>KPPS natur s.r.o.</h1>
	
	<div id="intro-slider-bg">
		<div class="page">
	<div class="slider-container">
				<div class="my-owl-adv owl-carousel owl-theme" data-slider-id="1">
			<a href="https://www.kpps.cz/prirodni-balzam-na-rty-4g-f-amp-amp-p-s-konopim-19cz32/">				<div class="div-slide">
						
					
					<div>
											</div>
					
											<div><img alt="" src="/userdata/slider/slide-cmpdqpmrrb.jpg" title=""></div>
										</div>
				</a>				<div class="div-slide">
						
					
					<div>
											</div>
					
											<div><img alt="" src="/userdata/slider/slide-pfptjjhcwi.jpg" title=""></div>
										</div>
				<a href="https://www.kpps.cz/podlahovy-dreveny-stojan-kpps-natur-eco-428cz51/">				<div class="div-slide">
						
					
					<div>
											</div>
					
											<div><img alt="" src="/userdata/slider/slide-vhdfxnbbje.jpg" title=""></div>
										</div>
				</a><a href="https://www.kpps.cz/toaletni-mydlo-kappus-100g-santalove-drevo-35cz67/">				<div class="div-slide">
						
					
					<div>
											</div>
					
											<div><img alt="" src="/userdata/slider/slide-saetibwtwj.jpg" title=""></div>
										</div>
				</a><a href="https://www.kpps.cz/prirodni-a-eko-tasky/prirodni-bavlnene/">				<div class="div-slide">
						
					
					<div>
											</div>
					
											<div><img alt="" src="/userdata/slider/slide-tbqsnaggvc.jpg" title=""></div>
										</div>
				</a><a href="https://www.kpps.cz/toaletni-mydlo-kappus-125g-nautik-21cz67/">				<div class="div-slide">
						
					
					<div>
											</div>
					
											<div><img alt="" src="/userdata/slider/slide-kxegqdpecb.jpg" title=""></div>
										</div>
				</a><a href="https://www.kpps.cz/mydla-tuha/bez-obalu/">				<div class="div-slide">
						
					
					<div>
											</div>
					
											<div><img alt="" src="/userdata/slider/slide-jiazcnubeb.jpg" title=""></div>
										</div>
				</a>			
		</div>
				<div class="slide-owl-progress"></div>
		
		<script>
			$(document).ready(function() {
				$(".my-owl-adv").owlCarousel({
					margin: 15,
					autoplay: true,
					autoplayHoverPause: true,
					loop: true,
					autoplayTimeout: 4500,
					smartSpeed: 500,
					responsive: {
						0: {items: 1}
					},
					nav: true,
					dots: false,
					navText: ['<span class="arrow left"></span>', '<span class="arrow right"></span>'],
					thumbs: true,
					thumbsPrerendered: true,
					onInitialized: startOwlProgressBar,
				    onTranslate: resetOwlProgressBar,
				    onTranslated: startOwlProgressBar
				}).hover(function() {
					$(this).trigger('stop.owl.autoplay');
				}, function() {
					$(this).trigger('play.owl.autoplay', 4500);
				});
			});
		</script>
			</div>
</div>	</div>
	
	<div class="clear-80rem"></div>
	
	<div class="page">
				<div class="intro-title">
			<p>Čistota, péče a ekologie</p>
			<h2>Naše nabídka</h2>
		</div>
		<div class="cols4-container" id="intro-dir">
							<div>
					<div class="content" onclick="window.location.href='/nase-vyroba/'">
						<div class="ico">
							<div>
																	<img class="svg" src="/userdata/themes/kd50-mrizka-fialova-krabka-(2).png" alt="">
																</div>
							
						</div>
						<div class="img">
							<h3>Naše výroba</h3>
						</div>
					</div>
				</div>
								<div>
					<div class="content" onclick="window.location.href='/novinky/'">
						<div class="ico">
							<div>
																	<img class="svg" src="/userdata/themes/menu-novinky.png" alt="">
																</div>
							
						</div>
						<div class="img">
							<h3>Novinky</h3>
						</div>
					</div>
				</div>
								<div>
					<div class="content" onclick="window.location.href='/tekuta-mydla/'">
						<div class="ico">
							<div>
																	<img class="svg" src="/userdata/themes/menu-tekuta-mydla.png" alt="">
																</div>
							
						</div>
						<div class="img">
							<h3>Tekutá mýdla</h3>
						</div>
					</div>
				</div>
								<div>
					<div class="content" onclick="window.location.href='/mydla-tuha/'">
						<div class="ico">
							<div>
																	<img class="svg" src="/userdata/themes/menu-mydla-tuha.png" alt="">
																</div>
							
						</div>
						<div class="img">
							<h3>Mýdla tuhá</h3>
						</div>
					</div>
				</div>
								<div>
					<div class="content" onclick="window.location.href='/prirodni-a-eko-tasky/'">
						<div class="ico">
							<div>
																	<img class="svg" src="/userdata/themes/menu-eko-tasky.png" alt="">
																</div>
							
						</div>
						<div class="img">
							<h3>Přírodní <span class="nowrap">a </span>EKO tašky</h3>
						</div>
					</div>
				</div>
								<div>
					<div class="content" onclick="window.location.href='/zubni-kartacky/'">
						<div class="ico">
							<div>
																	<img class="svg" src="/userdata/themes/menu-zubni-kartacky.png" alt="">
																</div>
							
						</div>
						<div class="img">
							<h3>Zubní kartáčky</h3>
						</div>
					</div>
				</div>
								<div>
					<div class="content" onclick="window.location.href='/fit-amp-amp-pohoda/'">
						<div class="ico">
							<div>
																	<img class="svg" src="/userdata/themes/menu-fit-pohoda.png" alt="">
																</div>
							
						</div>
						<div class="img">
							<h3>Fit&amp;Pohoda</h3>
						</div>
					</div>
				</div>
								<div>
					<div class="content" onclick="window.location.href='/darkove-baleni/'">
						<div class="ico">
							<div>
																	<img class="svg" src="/userdata/themes/menu-darkove-baleni.png" alt="">
																</div>
							
						</div>
						<div class="img">
							<h3>Dárkové balení</h3>
						</div>
					</div>
				</div>
								<div>
					<div class="content" onclick="window.location.href='/podpora-prodeje/'">
						<div class="ico">
							<div>
																	<img class="svg" src="/userdata/themes/menu-podpora-prodeje.png" alt="">
																</div>
							
						</div>
						<div class="img">
							<h3>Podpora prodeje</h3>
						</div>
					</div>
				</div>
								<div>
					<div class="content" onclick="window.location.href='/vonne-svicky-a-difuzery/'">
						<div class="ico">
							<div>
																	<img class="svg" src="/userdata/themes/menu-vonne.png" alt="">
																</div>
							
						</div>
						<div class="img">
							<h3>Vonné svíčky <span class="nowrap">a </span>difuzéry</h3>
						</div>
					</div>
				</div>
								<div>
					<div class="content" onclick="window.location.href='/koupelove-houby/'">
						<div class="ico">
							<div>
																	<img class="svg" src="/userdata/themes/menu-houby.png" alt="">
																</div>
							
						</div>
						<div class="img">
							<h3>Koupelové houby</h3>
						</div>
					</div>
				</div>
								<div>
					<div class="content" onclick="window.location.href='/ostatni/'">
						<div class="ico">
							<div>
																	<img class="svg" src="/userdata/themes/menu-ostatni.png" alt="">
																</div>
							
						</div>
						<div class="img">
							<h3>Ostatní</h3>
						</div>
					</div>
				</div>
						</div>
	</div>
	
	<div class="clear-90rem"></div>
	
	<div class="page">
		<body><div class="intro-bg-block">
<div class="intro-title">
<p>Zdravá <span class="nowrap">a </span>krásná pokožka <span class="nowrap">i </span>vlasy pro každý den</p>
<h2>KAPPUS - poctivé tvrdé přírodní mýdla</h2>
</div>
<div class="max-width">
<div class="clear-10rem"></div>
<p class="big2"><strong>Ověřováno denně, přes 170 let, zákazníky <span class="nowrap">po </span>celém světě.</strong></p>
<div class="clear-15rem"></div>
<p>Máme pro vás nejlepší mýdla <span class="nowrap">na </span>trhu (srovnání kvalita <span class="nowrap">a </span>cena), které mají okamžité výsledky,  spolehlivé mycí <span class="nowrap">a </span>pěstící vlastnosti, <span class="nowrap">a </span>ušetří vám <span class="nowrap">až </span>60% nákladů <span class="nowrap">na </span>denní hygienu <span class="nowrap">za </span>rok proti většině standardních tekutých mýdel <span class="nowrap">na </span>trhu.</p>
<div class="clear-10rem"></div>
<p>Tradiční postupy výroby, vysoce kvalitní ingredience, ekologická výroba.</p>
<div class="clear-10rem"></div>
<p class="certs"><img src="/templates/100/1/cert-microplastic-free.png" alt="Microplastic Free" title="Microplastic Free"> <img src="/templates/100/1/cert-parabene-silicone.png" alt="Parabene &amp; Silicone" title="Parabene &amp; Silicone"> <img src="/templates/100/1/cert-dermatologically-tested.png" alt="Dermatologically Tested" title="Dermatologically Tested"></p>
<div class="clear-10rem"></div><div><a class="button-basic" title="Více o mýdlech KAPPUS" href="/o-mydlech/">Dozvědět <span class="nowrap">se </span>více</a></div>
</div>
</div></body>	</div>
	<div class="clear-30rem"></div>
	
	<div class="page">
		<div class="cols3-container intro-banners">
			<div>
				<a href="https://zbb.cz/" target="_blank" class="a-no-decoration">
					<div class="intro-banner">
						<div class="content">
							<p class="big2 highlight">Život bez barier</p>
							<p>Nová Paka</p>
						</div>
						<div class="img">
							<img src="/templates/100/1/banner-zivot-bez-barier.png" alt="">
						</div>
					</div>
				</a>
			</div>
			<div>
				<a href="/podpora-prodeje/" class="a-no-decoration">
					<div class="intro-banner">
						<div class="content">
							<p class="big2 highlight">Jste obchodník?</p>
							<p>Letáky a dárky</p>
						</div>
						<div class="img">
							<img src="/templates/100/1/banner-jste-obchodnik.png" alt="">
						</div>
					</div>
				</a>
			</div>
			<div>
				<a href="/kontakt/" class="a-no-decoration">
					<div class="intro-banner">
						<div class="content">
							<p class="big2 highlight">Vaše logo</p>
							<p>na výrobcích</p>
						</div>
						<div class="img">
							<img src="/templates/100/1/banner-vase-logo.png" alt="">
						</div>
					</div>
				</a>
			</div>
		</div>
	</div>
	
	
	<div class="clear-60rem"></div>
	
		
	
	<div class="page">
		<div class="intro-title">
			<p>Každý den pro vás přinášíme kvalitní produkty</p>
			<h2>Nepřehlédněte</h2>
		</div>
		
					<div class="clear-30rem"></div>
			<div class="intro-pl">
				<div class="productResult">
					<div class="clear-fix pl my-owl owl-carousel owl-theme">
							<div class="item">
				<div class="container">
				<div class="signs2">
			</div>
				<div class="photo-container div-table">
				<div class="photo"><div><a href="/prirodni-balzam-na-rty-4g-f-amp-amp-p-5-druhu-mix-14cz32/" title="Přírodní balzám na rty 4g F&amp;P 5 druhů mix" id="foto-14"><img alt="Přírodní balzám na rty 4g F&amp;P 5 druhů mix" src="/image/balzamy-bylinky-100x124mm-13-337-337-3-0.png"></a></div></div>
			</div>
			<div class="div-table title-container">
				<div class="title">
					<div>
						<h3 class="reset-style"><a class="word-wrap" title="Přírodní balzám na rty 4g F&amp;P 5 druhů mix" href="/prirodni-balzam-na-rty-4g-f-amp-amp-p-5-druhu-mix-14cz32/">Přírodní balzám na rty 4g F&amp;P 5 druhů mix</a></h3>					</div>
				</div>
			</div>
							 
				<div class="description">
										Přírodní balzám na rty bez konzervantů.									</div>
				
				<div class="div-table">
					<div class="price-container">
														<div id="product-price1-636dc23f1d777" class="price">
																		49,50 Kč									
																	</div>
																	<div id="product-price2-636dc23f1d777" class="price2">
																				59,90 Kč s DPH									</div>
														</div>
				</div>
				<div class="to-cart">
												<script>
														ajaxPostCart('toCartFormList636dc23f1d7c8', 'toCartContainerContent', Array('toCartReloadCartInfo()'));
							</script>
							<form id="toCartFormList636dc23f1d7c8" action="/shop.cart.script.php?akce=pridat" method="post" onsubmit="return vypocetInfo(14, '3270', '0', 'ks', 1, 0, '636dc23f1d7c8')">
								<input type="hidden" class="ajaxPostCartUniqId" value="636dc23f1d7c8">
								<input type="hidden" name="fromAjax" value="0">
								<input type="hidden" name="volba" value="14">
								<input type="hidden" name="productPrice1" value="49.5">
								<input type="hidden" name="productPrice2" value="59.9">
								
								<span class="toCartCountContainer2">
																		<a class="a toCartMinus2" onclick="toCartMinusList(this, 0, Array('updateProductPrice(14,  $(\'#pocet_14_636dc23f1d7c8\').val(), \'636dc23f1d777\', \'\')'), 0, 'Produkt lze koupit v minimálním množství 0 ks a více.')"></a>
									<input type="text" name="pocet" id="pocet_14_636dc23f1d7c8" value="1">									<a class="a toCartPlus2" onclick="toCartPlusList(this, 0, Array('updateProductPrice(14,  $(\'#pocet_14_636dc23f1d7c8\').val(), \'636dc23f1d777\', \'\')'))"></a>
								</span>
								
																<button class="button-basic button-conv" type="submit">Do košíku</button>
															</form>
							<script>
																	var updatePriceTimeout;
									jQuery('#pocet_14_636dc23f1d7c8').keyup(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(14,  $('#pocet_14_636dc23f1d7c8').val(), '636dc23f1d777', '');
										}, 500);
									});
																		var updatePriceTimeout;
									jQuery('#pocet_14_636dc23f1d7c8').change(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(14,  $('#pocet_14_636dc23f1d7c8').val(), '636dc23f1d777', '');
										}, 500);
									});
																</script>
											</div>
				
				<div class="clear-10px"></div>
				<p class="small in-stock">Skladem</p>				
									<div class="code">
						Obj. číslo: 120008						
											</div>
							</div>
	</div>
	
		
		<div class="item">
				<div class="container">
				<div class="signs2">
			</div>
				<div class="photo-container div-table">
				<div class="photo"><div><a href="/prirodni-balzam-na-rty-4g-f-amp-amp-p-kakaove-maslo-17cz32/" title="Přírodní balzám na rty 4g F&amp;P kakaové máslo" id="foto-17"><img alt="Přírodní balzám na rty 4g F&amp;P kakaové máslo" src="/image/balzam-kakaove-maslo-16-337-337-3-0.jpg"></a></div></div>
			</div>
			<div class="div-table title-container">
				<div class="title">
					<div>
						<h3 class="reset-style"><a class="word-wrap" title="Přírodní balzám na rty 4g F&amp;P kakaové máslo" href="/prirodni-balzam-na-rty-4g-f-amp-amp-p-kakaove-maslo-17cz32/">Přírodní balzám na rty 4g F&amp;P kakaové máslo</a></h3>					</div>
				</div>
			</div>
							 
				<div class="description">
										Skutečný balzám pro rty suché, citlivé a rozpraskané.									</div>
				
				<div class="div-table">
					<div class="price-container">
														<div id="product-price1-636dc23f1f961" class="price">
																		49,50 Kč									
																	</div>
																	<div id="product-price2-636dc23f1f961" class="price2">
																				59,90 Kč s DPH									</div>
														</div>
				</div>
				<div class="to-cart">
												<script>
														ajaxPostCart('toCartFormList636dc23f1f99a', 'toCartContainerContent', Array('toCartReloadCartInfo()'));
							</script>
							<form id="toCartFormList636dc23f1f99a" action="/shop.cart.script.php?akce=pridat" method="post" onsubmit="return vypocetInfo(17, '211', '0', 'ks', 1, 0, '636dc23f1f99a')">
								<input type="hidden" class="ajaxPostCartUniqId" value="636dc23f1f99a">
								<input type="hidden" name="fromAjax" value="0">
								<input type="hidden" name="volba" value="17">
								<input type="hidden" name="productPrice1" value="49.5">
								<input type="hidden" name="productPrice2" value="59.9">
								
								<span class="toCartCountContainer2">
																		<a class="a toCartMinus2" onclick="toCartMinusList(this, 0, Array('updateProductPrice(17,  $(\'#pocet_17_636dc23f1f99a\').val(), \'636dc23f1f961\', \'\')'), 0, 'Produkt lze koupit v minimálním množství 0 ks a více.')"></a>
									<input type="text" name="pocet" id="pocet_17_636dc23f1f99a" value="1">									<a class="a toCartPlus2" onclick="toCartPlusList(this, 0, Array('updateProductPrice(17,  $(\'#pocet_17_636dc23f1f99a\').val(), \'636dc23f1f961\', \'\')'))"></a>
								</span>
								
																<button class="button-basic button-conv" type="submit">Do košíku</button>
															</form>
							<script>
																	var updatePriceTimeout;
									jQuery('#pocet_17_636dc23f1f99a').keyup(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(17,  $('#pocet_17_636dc23f1f99a').val(), '636dc23f1f961', '');
										}, 500);
									});
																		var updatePriceTimeout;
									jQuery('#pocet_17_636dc23f1f99a').change(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(17,  $('#pocet_17_636dc23f1f99a').val(), '636dc23f1f961', '');
										}, 500);
									});
																</script>
											</div>
				
				<div class="clear-10px"></div>
				<p class="small in-stock">Skladem</p>				
									<div class="code">
						Obj. číslo: 1200082						
											</div>
							</div>
	</div>
	
		
		<div class="item">
				<div class="container">
				<div class="signs2">
			</div>
				<div class="photo-container div-table">
				<div class="photo"><div><a href="/prirodni-balzam-na-rty-4g-f-amp-amp-p-s-konopim-19cz32/" title="Přírodní balzám na rty 4g F&amp;P s konopím" id="foto-19"><img alt="Přírodní balzám na rty 4g F&amp;P s konopím" src="/image/balzam2-konopi-18-337-337-3-0.png"></a></div></div>
			</div>
			<div class="div-table title-container">
				<div class="title">
					<div>
						<h3 class="reset-style"><a class="word-wrap" title="Přírodní balzám na rty 4g F&amp;P s konopím" href="/prirodni-balzam-na-rty-4g-f-amp-amp-p-s-konopim-19cz32/">Přírodní balzám na rty 4g F&amp;P s konopím</a></h3>					</div>
				</div>
			</div>
							 
				<div class="description">
										Přírodní balzám na rty s konopným olejem.									</div>
				
				<div class="div-table">
					<div class="price-container">
														<div id="product-price1-636dc23f21b44" class="price">
																		49,50 Kč									
																	</div>
																	<div id="product-price2-636dc23f21b44" class="price2">
																				59,90 Kč s DPH									</div>
														</div>
				</div>
				<div class="to-cart">
												<script>
														ajaxPostCart('toCartFormList636dc23f21b71', 'toCartContainerContent', Array('toCartReloadCartInfo()'));
							</script>
							<form id="toCartFormList636dc23f21b71" action="/shop.cart.script.php?akce=pridat" method="post" onsubmit="return vypocetInfo(19, '2591', '0', 'ks', 1, 0, '636dc23f21b71')">
								<input type="hidden" class="ajaxPostCartUniqId" value="636dc23f21b71">
								<input type="hidden" name="fromAjax" value="0">
								<input type="hidden" name="volba" value="19">
								<input type="hidden" name="productPrice1" value="49.5">
								<input type="hidden" name="productPrice2" value="59.9">
								
								<span class="toCartCountContainer2">
																		<a class="a toCartMinus2" onclick="toCartMinusList(this, 0, Array('updateProductPrice(19,  $(\'#pocet_19_636dc23f21b71\').val(), \'636dc23f21b44\', \'\')'), 0, 'Produkt lze koupit v minimálním množství 0 ks a více.')"></a>
									<input type="text" name="pocet" id="pocet_19_636dc23f21b71" value="1">									<a class="a toCartPlus2" onclick="toCartPlusList(this, 0, Array('updateProductPrice(19,  $(\'#pocet_19_636dc23f21b71\').val(), \'636dc23f21b44\', \'\')'))"></a>
								</span>
								
																<button class="button-basic button-conv" type="submit">Do košíku</button>
															</form>
							<script>
																	var updatePriceTimeout;
									jQuery('#pocet_19_636dc23f21b71').keyup(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(19,  $('#pocet_19_636dc23f21b71').val(), '636dc23f21b44', '');
										}, 500);
									});
																		var updatePriceTimeout;
									jQuery('#pocet_19_636dc23f21b71').change(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(19,  $('#pocet_19_636dc23f21b71').val(), '636dc23f21b44', '');
										}, 500);
									});
																</script>
											</div>
				
				<div class="clear-10px"></div>
				<p class="small in-stock">Skladem</p>				
									<div class="code">
						Obj. číslo: 120009						
											</div>
							</div>
	</div>
	
		
		<div class="item">
				<div class="container">
				<div class="signs2">
			</div>
				<div class="photo-container div-table">
				<div class="photo"><div><a href="/zubni-kartacek-bambusovy-medium-20cz58/" title="Zubní kartáček bambusový medium" id="foto-20"><img alt="Zubní kartáček bambusový medium" src="/image/bambusovy-kartacek-na-zuby-(2)uprava-(1)-19-337-337-3-0.jpg"></a></div></div>
			</div>
			<div class="div-table title-container">
				<div class="title">
					<div>
						<h3 class="reset-style"><a class="word-wrap" title="Zubní kartáček bambusový medium" href="/zubni-kartacek-bambusovy-medium-20cz58/">Zubní kartáček bambusový medium</a></h3>					</div>
				</div>
			</div>
							 
				<div class="description">
										Bambusový zubní kartáče MEDIUM.									</div>
				
				<div class="div-table">
					<div class="price-container">
														<div id="product-price1-636dc23f23acb" class="price">
																		26,93 Kč									
																	</div>
																	<div id="product-price2-636dc23f23acb" class="price2">
																				32,58 Kč s DPH									</div>
														</div>
				</div>
				<div class="to-cart">
												<script>
														ajaxPostCart('toCartFormList636dc23f23b04', 'toCartContainerContent', Array('toCartReloadCartInfo()'));
							</script>
							<form id="toCartFormList636dc23f23b04" action="/shop.cart.script.php?akce=pridat" method="post" onsubmit="return vypocetInfo(20, '934', '0', 'ks', 1, 0, '636dc23f23b04')">
								<input type="hidden" class="ajaxPostCartUniqId" value="636dc23f23b04">
								<input type="hidden" name="fromAjax" value="0">
								<input type="hidden" name="volba" value="20">
								<input type="hidden" name="productPrice1" value="26.93">
								<input type="hidden" name="productPrice2" value="32.58">
								
								<span class="toCartCountContainer2">
																		<a class="a toCartMinus2" onclick="toCartMinusList(this, 0, Array('updateProductPrice(20,  $(\'#pocet_20_636dc23f23b04\').val(), \'636dc23f23acb\', \'\')'), 0, 'Produkt lze koupit v minimálním množství 0 ks a více.')"></a>
									<input type="text" name="pocet" id="pocet_20_636dc23f23b04" value="1">									<a class="a toCartPlus2" onclick="toCartPlusList(this, 0, Array('updateProductPrice(20,  $(\'#pocet_20_636dc23f23b04\').val(), \'636dc23f23acb\', \'\')'))"></a>
								</span>
								
																<button class="button-basic button-conv" type="submit">Do košíku</button>
															</form>
							<script>
																	var updatePriceTimeout;
									jQuery('#pocet_20_636dc23f23b04').keyup(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(20,  $('#pocet_20_636dc23f23b04').val(), '636dc23f23acb', '');
										}, 500);
									});
																		var updatePriceTimeout;
									jQuery('#pocet_20_636dc23f23b04').change(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(20,  $('#pocet_20_636dc23f23b04').val(), '636dc23f23acb', '');
										}, 500);
									});
																</script>
											</div>
				
				<div class="clear-10px"></div>
				<p class="small in-stock">Skladem</p>				
									<div class="code">
						Obj. číslo: 121000						
											</div>
							</div>
	</div>
	
		
		<div class="item">
				<div class="container">
				<div class="signs2">
			</div>
				<div class="photo-container div-table">
				<div class="photo"><div><a href="/toaletni-mydlo-kappus-125g-nautik-21cz67/" title="Toaletní mýdlo KAPPUS 125g Nautik" id="foto-21"><img alt="Toaletní mýdlo KAPPUS 125g Nautik" src="/image/9-0104-20-337-337-3-0.jpg"></a></div></div>
			</div>
			<div class="div-table title-container">
				<div class="title">
					<div>
						<h3 class="reset-style"><a class="word-wrap" title="Toaletní mýdlo KAPPUS 125g Nautik" href="/toaletni-mydlo-kappus-125g-nautik-21cz67/">Toaletní mýdlo KAPPUS 125g Nautik</a></h3>					</div>
				</div>
			</div>
							 
				<div class="description">
										Toaletní mýdlo s mořskou solí a minerály.									</div>
				
				<div class="div-table">
					<div class="price-container">
														<div id="product-price1-636dc23f258db" class="price">
																		41,32 Kč									
																	</div>
																	<div id="product-price2-636dc23f258db" class="price2">
																				50,00 Kč s DPH									</div>
														</div>
				</div>
				<div class="to-cart">
												<script>
														ajaxPostCart('toCartFormList636dc23f258fe', 'toCartContainerContent', Array('toCartReloadCartInfo()'));
							</script>
							<form id="toCartFormList636dc23f258fe" action="/shop.cart.script.php?akce=pridat" method="post" onsubmit="return vypocetInfo(21, '1457', '0', 'ks', 1, 0, '636dc23f258fe')">
								<input type="hidden" class="ajaxPostCartUniqId" value="636dc23f258fe">
								<input type="hidden" name="fromAjax" value="0">
								<input type="hidden" name="volba" value="21">
								<input type="hidden" name="productPrice1" value="41.32">
								<input type="hidden" name="productPrice2" value="50">
								
								<span class="toCartCountContainer2">
																		<a class="a toCartMinus2" onclick="toCartMinusList(this, 0, Array('updateProductPrice(21,  $(\'#pocet_21_636dc23f258fe\').val(), \'636dc23f258db\', \'\')'), 0, 'Produkt lze koupit v minimálním množství 0 ks a více.')"></a>
									<input type="text" name="pocet" id="pocet_21_636dc23f258fe" value="1">									<a class="a toCartPlus2" onclick="toCartPlusList(this, 0, Array('updateProductPrice(21,  $(\'#pocet_21_636dc23f258fe\').val(), \'636dc23f258db\', \'\')'))"></a>
								</span>
								
																<button class="button-basic button-conv" type="submit">Do košíku</button>
															</form>
							<script>
																	var updatePriceTimeout;
									jQuery('#pocet_21_636dc23f258fe').keyup(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(21,  $('#pocet_21_636dc23f258fe').val(), '636dc23f258db', '');
										}, 500);
									});
																		var updatePriceTimeout;
									jQuery('#pocet_21_636dc23f258fe').change(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(21,  $('#pocet_21_636dc23f258fe').val(), '636dc23f258db', '');
										}, 500);
									});
																</script>
											</div>
				
				<div class="clear-10px"></div>
				<p class="small in-stock">Skladem</p>				
									<div class="code">
						Obj. číslo: 143600						
											</div>
							</div>
	</div>
	
		
		<div class="item">
				<div class="container">
				<div class="signs2">
			</div>
				<div class="photo-container div-table">
				<div class="photo"><div><a href="/certifikovane-prirodni-mydlo-100g-orange-amp-amp-vanilla-26cz64/" title="Certifikované přírodní mýdlo 100g orange&amp;vanilla" id="foto-26"><img alt="Certifikované přírodní mýdlo 100g orange&amp;vanilla" src="/image/3-1424_orange-vanille-(2)-25-337-337-3-0.jpg"></a></div></div>
			</div>
			<div class="div-table title-container">
				<div class="title">
					<div>
						<h3 class="reset-style"><a class="word-wrap" title="Certifikované přírodní mýdlo 100g orange&amp;vanilla" href="/certifikovane-prirodni-mydlo-100g-orange-amp-amp-vanilla-26cz64/">Certifikované přírodní mýdlo 100g orange&amp;vanilla</a></h3>					</div>
				</div>
			</div>
							 
				<div class="description">
										Přírodní mýdlo s éterickými oleji, jemnou vůní vanilky a peelingem.									</div>
				
				<div class="div-table">
					<div class="price-container">
														<div id="product-price1-636dc23f27a12" class="price">
																		78,51 Kč									
																	</div>
																	<div id="product-price2-636dc23f27a12" class="price2">
																				95,00 Kč s DPH									</div>
														</div>
				</div>
				<div class="to-cart">
												<script>
														ajaxPostCart('toCartFormList636dc23f27a30', 'toCartContainerContent', Array('toCartReloadCartInfo()'));
							</script>
							<form id="toCartFormList636dc23f27a30" action="/shop.cart.script.php?akce=pridat" method="post" onsubmit="return vypocetInfo(26, '847', '0', 'ks', 1, 0, '636dc23f27a30')">
								<input type="hidden" class="ajaxPostCartUniqId" value="636dc23f27a30">
								<input type="hidden" name="fromAjax" value="0">
								<input type="hidden" name="volba" value="26">
								<input type="hidden" name="productPrice1" value="78.51">
								<input type="hidden" name="productPrice2" value="95">
								
								<span class="toCartCountContainer2">
																		<a class="a toCartMinus2" onclick="toCartMinusList(this, 0, Array('updateProductPrice(26,  $(\'#pocet_26_636dc23f27a30\').val(), \'636dc23f27a12\', \'\')'), 0, 'Produkt lze koupit v minimálním množství 0 ks a více.')"></a>
									<input type="text" name="pocet" id="pocet_26_636dc23f27a30" value="1">									<a class="a toCartPlus2" onclick="toCartPlusList(this, 0, Array('updateProductPrice(26,  $(\'#pocet_26_636dc23f27a30\').val(), \'636dc23f27a12\', \'\')'))"></a>
								</span>
								
																<button class="button-basic button-conv" type="submit">Do košíku</button>
															</form>
							<script>
																	var updatePriceTimeout;
									jQuery('#pocet_26_636dc23f27a30').keyup(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(26,  $('#pocet_26_636dc23f27a30').val(), '636dc23f27a12', '');
										}, 500);
									});
																		var updatePriceTimeout;
									jQuery('#pocet_26_636dc23f27a30').change(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(26,  $('#pocet_26_636dc23f27a30').val(), '636dc23f27a12', '');
										}, 500);
									});
																</script>
											</div>
				
				<div class="clear-10px"></div>
				<p class="small in-stock">Skladem</p>				
									<div class="code">
						Obj. číslo: 1436290						
											</div>
							</div>
	</div>
	
		
		<div class="item">
				<div class="container">
				<div class="signs2">
			</div>
				<div class="photo-container div-table">
				<div class="photo"><div><a href="/toaletni-mydlo-kappus-125g-magnolia-28cz63/" title="Toaletní mýdlo KAPPUS 125g  Magnolia" id="foto-28"><img alt="Toaletní mýdlo KAPPUS 125g  Magnolia" src="/image/3-0100-a-27-337-337-3-0.jpg"></a></div></div>
			</div>
			<div class="div-table title-container">
				<div class="title">
					<div>
						<h3 class="reset-style"><a class="word-wrap" title="Toaletní mýdlo KAPPUS 125g  Magnolia" href="/toaletni-mydlo-kappus-125g-magnolia-28cz63/">Toaletní mýdlo KAPPUS 125g  Magnolia</a></h3>					</div>
				</div>
			</div>
							 
				<div class="description">
										Luxusní mýdlo nebo dárek s osvěžující vůní pro suchou pokožku.									</div>
				
				<div class="div-table">
					<div class="price-container">
														<div id="product-price1-636dc23f298da" class="price">
																		78,51 Kč									
																	</div>
																	<div id="product-price2-636dc23f298da" class="price2">
																				95,00 Kč s DPH									</div>
														</div>
				</div>
				<div class="to-cart">
												<script>
														ajaxPostCart('toCartFormList636dc23f298f9', 'toCartContainerContent', Array('toCartReloadCartInfo()'));
							</script>
							<form id="toCartFormList636dc23f298f9" action="/shop.cart.script.php?akce=pridat" method="post" onsubmit="return vypocetInfo(28, '1659', '0', 'ks', 1, 0, '636dc23f298f9')">
								<input type="hidden" class="ajaxPostCartUniqId" value="636dc23f298f9">
								<input type="hidden" name="fromAjax" value="0">
								<input type="hidden" name="volba" value="28">
								<input type="hidden" name="productPrice1" value="78.51">
								<input type="hidden" name="productPrice2" value="95">
								
								<span class="toCartCountContainer2">
																		<a class="a toCartMinus2" onclick="toCartMinusList(this, 0, Array('updateProductPrice(28,  $(\'#pocet_28_636dc23f298f9\').val(), \'636dc23f298da\', \'\')'), 0, 'Produkt lze koupit v minimálním množství 0 ks a více.')"></a>
									<input type="text" name="pocet" id="pocet_28_636dc23f298f9" value="1">									<a class="a toCartPlus2" onclick="toCartPlusList(this, 0, Array('updateProductPrice(28,  $(\'#pocet_28_636dc23f298f9\').val(), \'636dc23f298da\', \'\')'))"></a>
								</span>
								
																<button class="button-basic button-conv" type="submit">Do košíku</button>
															</form>
							<script>
																	var updatePriceTimeout;
									jQuery('#pocet_28_636dc23f298f9').keyup(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(28,  $('#pocet_28_636dc23f298f9').val(), '636dc23f298da', '');
										}, 500);
									});
																		var updatePriceTimeout;
									jQuery('#pocet_28_636dc23f298f9').change(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(28,  $('#pocet_28_636dc23f298f9').val(), '636dc23f298da', '');
										}, 500);
									});
																</script>
											</div>
				
				<div class="clear-10px"></div>
				<p class="small in-stock">Skladem</p>				
									<div class="code">
						Obj. číslo: 1436400						
											</div>
							</div>
	</div>
	
		
		<div class="item">
				<div class="container">
				<div class="signs2">
			</div>
				<div class="photo-container div-table">
				<div class="photo"><div><a href="/toaletni-mydlo-kappus-125g-serik-29cz63/" title="Toaletní mýdlo KAPPUS 125g Šeřík" id="foto-29"><img alt="Toaletní mýdlo KAPPUS 125g Šeřík" src="/image/3-0103-a-28-337-337-3-0.jpg"></a></div></div>
			</div>
			<div class="div-table title-container">
				<div class="title">
					<div>
						<h3 class="reset-style"><a class="word-wrap" title="Toaletní mýdlo KAPPUS 125g Šeřík" href="/toaletni-mydlo-kappus-125g-serik-29cz63/">Toaletní mýdlo KAPPUS 125g Šeřík</a></h3>					</div>
				</div>
			</div>
							 
				<div class="description">
										Luxusní mýdlo s vonnými oleji vynikající na suchou pokožku. Nezapomenutelný zážitek z dárku.									</div>
				
				<div class="div-table">
					<div class="price-container">
														<div id="product-price1-636dc23f2b1b2" class="price">
																		78,51 Kč									
																	</div>
																	<div id="product-price2-636dc23f2b1b2" class="price2">
																				95,00 Kč s DPH									</div>
														</div>
				</div>
				<div class="to-cart">
												<script>
														ajaxPostCart('toCartFormList636dc23f2b1cd', 'toCartContainerContent', Array('toCartReloadCartInfo()'));
							</script>
							<form id="toCartFormList636dc23f2b1cd" action="/shop.cart.script.php?akce=pridat" method="post" onsubmit="return vypocetInfo(29, '1605', '0', 'ks', 1, 0, '636dc23f2b1cd')">
								<input type="hidden" class="ajaxPostCartUniqId" value="636dc23f2b1cd">
								<input type="hidden" name="fromAjax" value="0">
								<input type="hidden" name="volba" value="29">
								<input type="hidden" name="productPrice1" value="78.51">
								<input type="hidden" name="productPrice2" value="95">
								
								<span class="toCartCountContainer2">
																		<a class="a toCartMinus2" onclick="toCartMinusList(this, 0, Array('updateProductPrice(29,  $(\'#pocet_29_636dc23f2b1cd\').val(), \'636dc23f2b1b2\', \'\')'), 0, 'Produkt lze koupit v minimálním množství 0 ks a více.')"></a>
									<input type="text" name="pocet" id="pocet_29_636dc23f2b1cd" value="1">									<a class="a toCartPlus2" onclick="toCartPlusList(this, 0, Array('updateProductPrice(29,  $(\'#pocet_29_636dc23f2b1cd\').val(), \'636dc23f2b1b2\', \'\')'))"></a>
								</span>
								
																<button class="button-basic button-conv" type="submit">Do košíku</button>
															</form>
							<script>
																	var updatePriceTimeout;
									jQuery('#pocet_29_636dc23f2b1cd').keyup(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(29,  $('#pocet_29_636dc23f2b1cd').val(), '636dc23f2b1b2', '');
										}, 500);
									});
																		var updatePriceTimeout;
									jQuery('#pocet_29_636dc23f2b1cd').change(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(29,  $('#pocet_29_636dc23f2b1cd').val(), '636dc23f2b1b2', '');
										}, 500);
									});
																</script>
											</div>
				
				<div class="clear-10px"></div>
				<p class="small in-stock">Skladem</p>				
									<div class="code">
						Obj. číslo: 1436430						
											</div>
							</div>
	</div>
	
		
		<div class="item">
				<div class="container">
				<div class="signs2">
			</div>
				<div class="photo-container div-table">
				<div class="photo"><div><a href="/toaletni-mydlo-kappus-125g-ruze-30cz63/" title="Toaletní mýdlo KAPPUS 125g Růže" id="foto-30"><img alt="Toaletní mýdlo KAPPUS 125g Růže" src="/image/3-0102-b-260-337-337-3-0.jpg"></a></div></div>
			</div>
			<div class="div-table title-container">
				<div class="title">
					<div>
						<h3 class="reset-style"><a class="word-wrap" title="Toaletní mýdlo KAPPUS 125g Růže" href="/toaletni-mydlo-kappus-125g-ruze-30cz63/">Toaletní mýdlo KAPPUS 125g Růže</a></h3>					</div>
				</div>
			</div>
							 
				<div class="description">
										Luxusní mýdlo nebo dárek s osvěžující vůní pro suchou pokožku.									</div>
				
				<div class="div-table">
					<div class="price-container">
														<div id="product-price1-636dc23f2cb53" class="price">
																		78,51 Kč									
																	</div>
																	<div id="product-price2-636dc23f2cb53" class="price2">
																				95,00 Kč s DPH									</div>
														</div>
				</div>
				<div class="to-cart">
												<script>
														ajaxPostCart('toCartFormList636dc23f2cb6e', 'toCartContainerContent', Array('toCartReloadCartInfo()'));
							</script>
							<form id="toCartFormList636dc23f2cb6e" action="/shop.cart.script.php?akce=pridat" method="post" onsubmit="return vypocetInfo(30, '142', '0', 'ks', 1, 0, '636dc23f2cb6e')">
								<input type="hidden" class="ajaxPostCartUniqId" value="636dc23f2cb6e">
								<input type="hidden" name="fromAjax" value="0">
								<input type="hidden" name="volba" value="30">
								<input type="hidden" name="productPrice1" value="78.51">
								<input type="hidden" name="productPrice2" value="95">
								
								<span class="toCartCountContainer2">
																		<a class="a toCartMinus2" onclick="toCartMinusList(this, 0, Array('updateProductPrice(30,  $(\'#pocet_30_636dc23f2cb6e\').val(), \'636dc23f2cb53\', \'\')'), 0, 'Produkt lze koupit v minimálním množství 0 ks a více.')"></a>
									<input type="text" name="pocet" id="pocet_30_636dc23f2cb6e" value="1">									<a class="a toCartPlus2" onclick="toCartPlusList(this, 0, Array('updateProductPrice(30,  $(\'#pocet_30_636dc23f2cb6e\').val(), \'636dc23f2cb53\', \'\')'))"></a>
								</span>
								
																<button class="button-basic button-conv" type="submit">Do košíku</button>
															</form>
							<script>
																	var updatePriceTimeout;
									jQuery('#pocet_30_636dc23f2cb6e').keyup(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(30,  $('#pocet_30_636dc23f2cb6e').val(), '636dc23f2cb53', '');
										}, 500);
									});
																		var updatePriceTimeout;
									jQuery('#pocet_30_636dc23f2cb6e').change(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(30,  $('#pocet_30_636dc23f2cb6e').val(), '636dc23f2cb53', '');
										}, 500);
									});
																</script>
											</div>
				
				<div class="clear-10px"></div>
				<p class="small in-stock">Skladem</p>				
									<div class="code">
						Obj. číslo: 1436470						
											</div>
							</div>
	</div>
	
		
		<div class="item">
				<div class="container">
				<div class="signs2">
			</div>
				<div class="photo-container div-table">
				<div class="photo"><div><a href="/toaletni-mydlo-kappus-125g-konvalinka-31cz63/" title="Toaletní mýdlo KAPPUS 125g Konvalinka" id="foto-31"><img alt="Toaletní mýdlo KAPPUS 125g Konvalinka" src="/image/kappus-seife37-2-37-29-337-337-3-0.jpg"></a></div></div>
			</div>
			<div class="div-table title-container">
				<div class="title">
					<div>
						<h3 class="reset-style"><a class="word-wrap" title="Toaletní mýdlo KAPPUS 125g Konvalinka" href="/toaletni-mydlo-kappus-125g-konvalinka-31cz63/">Toaletní mýdlo KAPPUS 125g Konvalinka</a></h3>					</div>
				</div>
			</div>
							 
				<div class="description">
										Luxusní mýdlo nebo dárek s osvěžující vůní pro suchou pokožku.									</div>
				
				<div class="div-table">
					<div class="price-container">
														<div id="product-price1-636dc23f2e368" class="price">
																		78,51 Kč									
																	</div>
																	<div id="product-price2-636dc23f2e368" class="price2">
																				95,00 Kč s DPH									</div>
														</div>
				</div>
				<div class="to-cart">
												<script>
														ajaxPostCart('toCartFormList636dc23f2e38d', 'toCartContainerContent', Array('toCartReloadCartInfo()'));
							</script>
							<form id="toCartFormList636dc23f2e38d" action="/shop.cart.script.php?akce=pridat" method="post" onsubmit="return vypocetInfo(31, '141', '0', 'ks', 1, 0, '636dc23f2e38d')">
								<input type="hidden" class="ajaxPostCartUniqId" value="636dc23f2e38d">
								<input type="hidden" name="fromAjax" value="0">
								<input type="hidden" name="volba" value="31">
								<input type="hidden" name="productPrice1" value="78.51">
								<input type="hidden" name="productPrice2" value="95">
								
								<span class="toCartCountContainer2">
																		<a class="a toCartMinus2" onclick="toCartMinusList(this, 0, Array('updateProductPrice(31,  $(\'#pocet_31_636dc23f2e38d\').val(), \'636dc23f2e368\', \'\')'), 0, 'Produkt lze koupit v minimálním množství 0 ks a více.')"></a>
									<input type="text" name="pocet" id="pocet_31_636dc23f2e38d" value="1">									<a class="a toCartPlus2" onclick="toCartPlusList(this, 0, Array('updateProductPrice(31,  $(\'#pocet_31_636dc23f2e38d\').val(), \'636dc23f2e368\', \'\')'))"></a>
								</span>
								
																<button class="button-basic button-conv" type="submit">Do košíku</button>
															</form>
							<script>
																	var updatePriceTimeout;
									jQuery('#pocet_31_636dc23f2e38d').keyup(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(31,  $('#pocet_31_636dc23f2e38d').val(), '636dc23f2e368', '');
										}, 500);
									});
																		var updatePriceTimeout;
									jQuery('#pocet_31_636dc23f2e38d').change(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(31,  $('#pocet_31_636dc23f2e38d').val(), '636dc23f2e368', '');
										}, 500);
									});
																</script>
											</div>
				
				<div class="clear-10px"></div>
				<p class="small in-stock">Skladem</p>				
									<div class="code">
						Obj. číslo: 1436491						
											</div>
							</div>
	</div>
	
		
		<div class="item">
				<div class="container">
				<div class="signs2">
			</div>
				<div class="photo-container div-table">
				<div class="photo"><div><a href="/prirodni-olejove-mydlo-kappus-125g-psenicne-klicky-36cz69/" title="Přírodní olejové mýdlo KAPPUS 125g Pšeničné klíčky" id="foto-36"><img alt="Přírodní olejové mýdlo KAPPUS 125g Pšeničné klíčky" src="/image/3-0735-34-337-337-3-0.jpg"></a></div></div>
			</div>
			<div class="div-table title-container">
				<div class="title">
					<div>
						<h3 class="reset-style"><a class="word-wrap" title="Přírodní olejové mýdlo KAPPUS 125g Pšeničné klíčky" href="/prirodni-olejove-mydlo-kappus-125g-psenicne-klicky-36cz69/">Přírodní olejové mýdlo KAPPUS 125g Pšeničné klíčky</a></h3>					</div>
				</div>
			</div>
							 
				<div class="description">
										Mýdlo z čistých přírodních olejů pro hebkou a zdravou pokožku.									</div>
				
				<div class="div-table">
					<div class="price-container">
														<div id="product-price1-636dc23f2fb73" class="price">
																		78,51 Kč									
																	</div>
																	<div id="product-price2-636dc23f2fb73" class="price2">
																				95,00 Kč s DPH									</div>
														</div>
				</div>
				<div class="to-cart">
												<script>
														ajaxPostCart('toCartFormList636dc23f2fcb7', 'toCartContainerContent', Array('toCartReloadCartInfo()'));
							</script>
							<form id="toCartFormList636dc23f2fcb7" action="/shop.cart.script.php?akce=pridat" method="post" onsubmit="return vypocetInfo(36, '809', '0', 'ks', 1, 0, '636dc23f2fcb7')">
								<input type="hidden" class="ajaxPostCartUniqId" value="636dc23f2fcb7">
								<input type="hidden" name="fromAjax" value="0">
								<input type="hidden" name="volba" value="36">
								<input type="hidden" name="productPrice1" value="78.51">
								<input type="hidden" name="productPrice2" value="95">
								
								<span class="toCartCountContainer2">
																		<a class="a toCartMinus2" onclick="toCartMinusList(this, 0, Array('updateProductPrice(36,  $(\'#pocet_36_636dc23f2fcb7\').val(), \'636dc23f2fb73\', \'\')'), 0, 'Produkt lze koupit v minimálním množství 0 ks a více.')"></a>
									<input type="text" name="pocet" id="pocet_36_636dc23f2fcb7" value="1">									<a class="a toCartPlus2" onclick="toCartPlusList(this, 0, Array('updateProductPrice(36,  $(\'#pocet_36_636dc23f2fcb7\').val(), \'636dc23f2fb73\', \'\')'))"></a>
								</span>
								
																<button class="button-basic button-conv" type="submit">Do košíku</button>
															</form>
							<script>
																	var updatePriceTimeout;
									jQuery('#pocet_36_636dc23f2fcb7').keyup(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(36,  $('#pocet_36_636dc23f2fcb7').val(), '636dc23f2fb73', '');
										}, 500);
									});
																		var updatePriceTimeout;
									jQuery('#pocet_36_636dc23f2fcb7').change(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(36,  $('#pocet_36_636dc23f2fcb7').val(), '636dc23f2fb73', '');
										}, 500);
									});
																</script>
											</div>
				
				<div class="clear-10px"></div>
				<p class="small in-stock">Skladem</p>				
									<div class="code">
						Obj. číslo: 150103						
											</div>
							</div>
	</div>
	
		
		<div class="item">
				<div class="container">
				<div class="signs2">
			</div>
				<div class="photo-container div-table">
				<div class="photo"><div><a href="/prirodni-olejove-mydlo-kappus-125g-aloe-vera-37cz69/" title="Přírodní olejové mýdlo KAPPUS 125g  Aloe Vera" id="foto-37"><img alt="Přírodní olejové mýdlo KAPPUS 125g  Aloe Vera" src="/image/3-0734-(2)-35-337-337-3-0.jpg"></a></div></div>
			</div>
			<div class="div-table title-container">
				<div class="title">
					<div>
						<h3 class="reset-style"><a class="word-wrap" title="Přírodní olejové mýdlo KAPPUS 125g  Aloe Vera" href="/prirodni-olejove-mydlo-kappus-125g-aloe-vera-37cz69/">Přírodní olejové mýdlo KAPPUS 125g  Aloe Vera</a></h3>					</div>
				</div>
			</div>
							 
				<div class="description">
										Rostlinné olejové mýdlo pro suchou pokožku.									</div>
				
				<div class="div-table">
					<div class="price-container">
														<div id="product-price1-636dc23f31488" class="price">
																		78,51 Kč									
																	</div>
																	<div id="product-price2-636dc23f31488" class="price2">
																				95,00 Kč s DPH									</div>
														</div>
				</div>
				<div class="to-cart">
												<script>
														ajaxPostCart('toCartFormList636dc23f314a8', 'toCartContainerContent', Array('toCartReloadCartInfo()'));
							</script>
							<form id="toCartFormList636dc23f314a8" action="/shop.cart.script.php?akce=pridat" method="post" onsubmit="return vypocetInfo(37, '508', '0', 'ks', 1, 0, '636dc23f314a8')">
								<input type="hidden" class="ajaxPostCartUniqId" value="636dc23f314a8">
								<input type="hidden" name="fromAjax" value="0">
								<input type="hidden" name="volba" value="37">
								<input type="hidden" name="productPrice1" value="78.51">
								<input type="hidden" name="productPrice2" value="95">
								
								<span class="toCartCountContainer2">
																		<a class="a toCartMinus2" onclick="toCartMinusList(this, 0, Array('updateProductPrice(37,  $(\'#pocet_37_636dc23f314a8\').val(), \'636dc23f31488\', \'\')'), 0, 'Produkt lze koupit v minimálním množství 0 ks a více.')"></a>
									<input type="text" name="pocet" id="pocet_37_636dc23f314a8" value="1">									<a class="a toCartPlus2" onclick="toCartPlusList(this, 0, Array('updateProductPrice(37,  $(\'#pocet_37_636dc23f314a8\').val(), \'636dc23f31488\', \'\')'))"></a>
								</span>
								
																<button class="button-basic button-conv" type="submit">Do košíku</button>
															</form>
							<script>
																	var updatePriceTimeout;
									jQuery('#pocet_37_636dc23f314a8').keyup(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(37,  $('#pocet_37_636dc23f314a8').val(), '636dc23f31488', '');
										}, 500);
									});
																		var updatePriceTimeout;
									jQuery('#pocet_37_636dc23f314a8').change(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(37,  $('#pocet_37_636dc23f314a8').val(), '636dc23f31488', '');
										}, 500);
									});
																</script>
											</div>
				
				<div class="clear-10px"></div>
				<p class="small in-stock">Skladem</p>				
									<div class="code">
						Obj. číslo: 150104						
											</div>
							</div>
	</div>
	
		
		<div class="item">
				<div class="container">
				<div class="signs2">
			</div>
				<div class="photo-container div-table">
				<div class="photo"><div><a href="/ciste-tvrde-mydlo-250g-bile-39cz61/" title="Čisté tvrdé mýdlo 250g Bílé" id="foto-39"><img alt="Čisté tvrdé mýdlo 250g Bílé" src="/image/bez-obalu-bile-1-(2)-36-337-337-3-0.jpg"></a></div></div>
			</div>
			<div class="div-table title-container">
				<div class="title">
					<div>
						<h3 class="reset-style"><a class="word-wrap" title="Čisté tvrdé mýdlo 250g Bílé" href="/ciste-tvrde-mydlo-250g-bile-39cz61/">Čisté tvrdé mýdlo 250g Bílé</a></h3>					</div>
				</div>
			</div>
							 
				<div class="description">
										Univerzální přírodní tvrdé jádrové mýdlo na mytí celého těla, praní i úklid..									</div>
				
				<div class="div-table">
					<div class="price-container">
														<div id="product-price1-636dc23f32f25" class="price">
																		54,55 Kč									
																	</div>
																	<div id="product-price2-636dc23f32f25" class="price2">
																				66,01 Kč s DPH									</div>
														</div>
				</div>
				<div class="to-cart">
												<script>
														ajaxPostCart('toCartFormList636dc23f32f65', 'toCartContainerContent', Array('toCartReloadCartInfo()'));
							</script>
							<form id="toCartFormList636dc23f32f65" action="/shop.cart.script.php?akce=pridat" method="post" onsubmit="return vypocetInfo(39, '524', '0', 'ks', 1, 0, '636dc23f32f65')">
								<input type="hidden" class="ajaxPostCartUniqId" value="636dc23f32f65">
								<input type="hidden" name="fromAjax" value="0">
								<input type="hidden" name="volba" value="39">
								<input type="hidden" name="productPrice1" value="54.55">
								<input type="hidden" name="productPrice2" value="66.01">
								
								<span class="toCartCountContainer2">
																		<a class="a toCartMinus2" onclick="toCartMinusList(this, 0, Array('updateProductPrice(39,  $(\'#pocet_39_636dc23f32f65\').val(), \'636dc23f32f25\', \'\')'), 0, 'Produkt lze koupit v minimálním množství 0 ks a více.')"></a>
									<input type="text" name="pocet" id="pocet_39_636dc23f32f65" value="1">									<a class="a toCartPlus2" onclick="toCartPlusList(this, 0, Array('updateProductPrice(39,  $(\'#pocet_39_636dc23f32f65\').val(), \'636dc23f32f25\', \'\')'))"></a>
								</span>
								
																<button class="button-basic button-conv" type="submit">Do košíku</button>
															</form>
							<script>
																	var updatePriceTimeout;
									jQuery('#pocet_39_636dc23f32f65').keyup(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(39,  $('#pocet_39_636dc23f32f65').val(), '636dc23f32f25', '');
										}, 500);
									});
																		var updatePriceTimeout;
									jQuery('#pocet_39_636dc23f32f65').change(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(39,  $('#pocet_39_636dc23f32f65').val(), '636dc23f32f25', '');
										}, 500);
									});
																</script>
											</div>
				
				<div class="clear-10px"></div>
				<p class="small in-stock">Skladem</p>				
									<div class="code">
						Obj. číslo: 157521						
											</div>
							</div>
	</div>
	
		
		<div class="item">
				<div class="container">
				<div class="signs2">
			</div>
				<div class="photo-container div-table">
				<div class="photo"><div><a href="/kernseife-sensitive-150g-388cz61/" title="Kernseife Sensitive 150g" id="foto-388"><img alt="Kernseife Sensitive 150g" src="/image/sensitive-150g-466-337-337-3-0.jpg"></a></div></div>
			</div>
			<div class="div-table title-container">
				<div class="title">
					<div>
						<h3 class="reset-style"><a class="word-wrap" title="Kernseife Sensitive 150g" href="/kernseife-sensitive-150g-388cz61/">Kernseife Sensitive 150g</a></h3>					</div>
				</div>
			</div>
							 
				<div class="description">
										Mýdlo pro důkladnou hygienu citlivé pokožky 150g. Nový obal.									</div>
				
				<div class="div-table">
					<div class="price-container">
														<div id="product-price1-636dc23f34ddc" class="price">
																		61,98 Kč									
																	</div>
																	<div id="product-price2-636dc23f34ddc" class="price2">
																				75,00 Kč s DPH									</div>
														</div>
				</div>
				<div class="to-cart">
												<script>
														ajaxPostCart('toCartFormList636dc23f34e16', 'toCartContainerContent', Array('toCartReloadCartInfo()'));
							</script>
							<form id="toCartFormList636dc23f34e16" action="/shop.cart.script.php?akce=pridat" method="post" onsubmit="return vypocetInfo(388, '881', '0', 'ks', 1, 0, '636dc23f34e16')">
								<input type="hidden" class="ajaxPostCartUniqId" value="636dc23f34e16">
								<input type="hidden" name="fromAjax" value="0">
								<input type="hidden" name="volba" value="388">
								<input type="hidden" name="productPrice1" value="61.98">
								<input type="hidden" name="productPrice2" value="75">
								
								<span class="toCartCountContainer2">
																		<a class="a toCartMinus2" onclick="toCartMinusList(this, 0, Array('updateProductPrice(388,  $(\'#pocet_388_636dc23f34e16\').val(), \'636dc23f34ddc\', \'\')'), 0, 'Produkt lze koupit v minimálním množství 0 ks a více.')"></a>
									<input type="text" name="pocet" id="pocet_388_636dc23f34e16" value="1">									<a class="a toCartPlus2" onclick="toCartPlusList(this, 0, Array('updateProductPrice(388,  $(\'#pocet_388_636dc23f34e16\').val(), \'636dc23f34ddc\', \'\')'))"></a>
								</span>
								
																<button class="button-basic button-conv" type="submit">Do košíku</button>
															</form>
							<script>
																	var updatePriceTimeout;
									jQuery('#pocet_388_636dc23f34e16').keyup(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(388,  $('#pocet_388_636dc23f34e16').val(), '636dc23f34ddc', '');
										}, 500);
									});
																		var updatePriceTimeout;
									jQuery('#pocet_388_636dc23f34e16').change(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(388,  $('#pocet_388_636dc23f34e16').val(), '636dc23f34ddc', '');
										}, 500);
									});
																</script>
											</div>
				
				<div class="clear-10px"></div>
				<p class="small in-stock">Skladem</p>				
									<div class="code">
						Obj. číslo: 1575271						
											</div>
							</div>
	</div>
	
		
		<div class="item">
				<div class="container">
				<div class="signs2">
			</div>
				<div class="photo-container div-table">
				<div class="photo"><div><a href="/kernseife-citron-150g-449cz61/" title="Kernseife Citron 150g" id="foto-449"><img alt="Kernseife Citron 150g" src="/image/kappus-citron-150g-589-337-337-3-0.jpg"></a></div></div>
			</div>
			<div class="div-table title-container">
				<div class="title">
					<div>
						<h3 class="reset-style"><a class="word-wrap" title="Kernseife Citron 150g" href="/kernseife-citron-150g-449cz61/">Kernseife Citron 150g</a></h3>					</div>
				</div>
			</div>
							 
				<div class="description">
										Mýdlo s olivovým extraktem 150g.									</div>
				
				<div class="div-table">
					<div class="price-container">
														<div id="product-price1-636dc23f36c03" class="price">
																		61,98 Kč									
																	</div>
																	<div id="product-price2-636dc23f36c03" class="price2">
																				75,00 Kč s DPH									</div>
														</div>
				</div>
				<div class="to-cart">
												<script>
														ajaxPostCart('toCartFormList636dc23f36c40', 'toCartContainerContent', Array('toCartReloadCartInfo()'));
							</script>
							<form id="toCartFormList636dc23f36c40" action="/shop.cart.script.php?akce=pridat" method="post" onsubmit="return vypocetInfo(449, '2171', '0', 'ks', 1, 0, '636dc23f36c40')">
								<input type="hidden" class="ajaxPostCartUniqId" value="636dc23f36c40">
								<input type="hidden" name="fromAjax" value="0">
								<input type="hidden" name="volba" value="449">
								<input type="hidden" name="productPrice1" value="61.98">
								<input type="hidden" name="productPrice2" value="75">
								
								<span class="toCartCountContainer2">
																		<a class="a toCartMinus2" onclick="toCartMinusList(this, 0, Array('updateProductPrice(449,  $(\'#pocet_449_636dc23f36c40\').val(), \'636dc23f36c03\', \'\')'), 0, 'Produkt lze koupit v minimálním množství 0 ks a více.')"></a>
									<input type="text" name="pocet" id="pocet_449_636dc23f36c40" value="1">									<a class="a toCartPlus2" onclick="toCartPlusList(this, 0, Array('updateProductPrice(449,  $(\'#pocet_449_636dc23f36c40\').val(), \'636dc23f36c03\', \'\')'))"></a>
								</span>
								
																<button class="button-basic button-conv" type="submit">Do košíku</button>
															</form>
							<script>
																	var updatePriceTimeout;
									jQuery('#pocet_449_636dc23f36c40').keyup(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(449,  $('#pocet_449_636dc23f36c40').val(), '636dc23f36c03', '');
										}, 500);
									});
																		var updatePriceTimeout;
									jQuery('#pocet_449_636dc23f36c40').change(function() {
										clearTimeout(updatePriceTimeout);
										updatePriceTimeout = setTimeout(function() {
											updateProductPrice(449,  $('#pocet_449_636dc23f36c40').val(), '636dc23f36c03', '');
										}, 500);
									});
																</script>
											</div>
				
				<div class="clear-10px"></div>
				<p class="small in-stock">Skladem</p>				
									<div class="code">
						Obj. číslo: 1575272						
											</div>
							</div>
	</div>
	
		
						</div>
				</div>
							</div>
					
		
		<script>
		$(document).ready(function(e) {
			var $owlBenefits = jQuery(".my-owl");
			$owlBenefits.owlCarousel({
				margin: 40,
				autoplay: true,
				autoplayHoverPause: true,
				loop: false,
				autoplayTimeout: 5000,
				smartSpeed: 400,
				responsive:{
						0:{items:1},
						360:{items:2},
						768:{items:3},
						900:{items:4},
						1021:{items:4},
						1100:{items:5}
					},
				nav: true,
				dots: false,
				navText: ['<span class="arrow left"></span>', '<span class="arrow right"></span>'],
			});
			$owlBenefits.hover(
				function() { $owlBenefits.trigger('stop.owl.autoplay'); }, function() { $owlBenefits.trigger('play.owl.autoplay', 5000); }
			);
		});
		</script>
	</div>
	
	
	<div class="clear-60rem"></div>
	
	
	
	
			<div class="page">
			<div class="intro-title">
				<p>Zajímavé informace</p>
				<h2>Aktuality</h2>
			</div>
		</div>
		
		<div id="intro-news">
			<div class="page">
				<div class="cols3-container max-screen-tablet">
											<div onclick="window.location.href='/podpora-prodeju-stojan-430cz21/'">
							<div class="title">
								<h3>Podpora prodejů - STOJAN</h3>
							</div>
							<div class="image">
								<img src="/image/stojan-uni-front-(2)-589-366-180-2-0.jpg" alt="">
							</div>
							<p>Nestojí vás nic, dostanete víc! <a class="a">Číst více</a></p>
						</div>
												<div onclick="window.location.href='/slevy-nakupnich-dnu-406cz21/'">
							<div class="title">
								<h3>Slevy nákupních dnů</h3>
							</div>
							<div class="image">
								<img src="/image/woman_1200x370_kpps-589-366-180-2-0.png" alt="">
							</div>
							<p> <a class="a">Číst více</a></p>
						</div>
												<div onclick="window.location.href='/mikulasska-nadilka-v-zivote-bez-barier-374cz21/'">
							<div class="title">
								<h3>Mikulášská nadílka v Životě bez bariér</h3>
							</div>
							<div class="image">
								<img src="/image/005_3-589-366-180-2-0.jpg" alt="">
							</div>
							<p> <a class="a">Číst více</a></p>
						</div>
										</div>
			</div>
		</div>
			
	
</div>	</div>
	
	<div id="footer-stopper" class="clear-50rem"></div>
	
	<footer id="footer">
					<div id="footer-contact">
				<div class="page">
					<div class="cols2-container max-screen-tablet">
						<div>
							<div class="intro-title">
								<p>Kontakt</p>
								<h2>Napište nám</h2>
							</div>
														<script>
								function callbackWriteUsfooter() {
									if ($('#div_napiste_nam_checkfooter').html() == 'ok') {
										$('#frm_vzkazfooter').html('');
										$('#div_napiste_nam_checkfooter').html('<div class="ok"><p>'+$('#div_napiste_nam_langfooter').html()+'</p></div><p><button class="button-more" onclick="location.reload();">Poslat další zprávu</button></p>');
									}
								}
								ajaxPost('frm_vzkazfooter', 'div_napiste_nam_checkfooter', Array('changeInfoStart()', 'callbackWriteUsfooter()'));
							</script>
							<div id="div_napiste_nam_checkfooter"></div>
							<div id="div_napiste_nam_langfooter">Formulář byl úspěšně odeslán. Děkujeme.</div>
							<form name="frm_vzkazfooter" id="frm_vzkazfooter" method="post" action="/napiste-nam.script.php?akce=poslat">
								<div class="cols2-container">
									<div>
										<div class="floating-input"><input type="text" name="jmeno" class="width-100p" value=""><span class="floating-label">Jméno:</span></div>
									</div>
									<div>
										<div class="floating-input"><input type="text" name="telefon" class="width-100p" value=""><span class="floating-label">Telefon:</span></div>
									</div>
								</div>
								<div>
									<div class="floating-input"><input type="text" name="email" onkeyup="if($(this).val().length > 3) {$('#captchafooter').slideDown(); }" style="width: 100%;" value=""><span class="floating-label">E-mail:</span></div>
								</div>
								
								<div>
									<div class="floating-input">
										<textarea onkeyup="if($(this).val().length > 5) {$('#captchafooter').slideDown(); }" cols="20" rows="3" name="text" class="width-100p" style="vertical-align: middle;"></textarea>
										<span class="floating-label">Zpráva:</span>
									</div>
								</div>
								
								
								<div id="captchafooter" style="display: none;">
									
			<p><img alt="Kód pro ověření" src="/antispm/antispm.php" class="html5ImgFix"></p>
			<div class="floating-input">
				<input type="text" name="antispm" style="width: 175px" autocomplete="off" maxlength="5">
				<span class="floating-label">Opište 5 znaků:</span>
			</div>
											</div>
								
								<div class="clear-10rem"></div>
								
								<div class="flex">
																		<div class="flex-margin-left">
										<p class="small2">
											<span class="g-ch-small"><input type="checkbox" name="osobni" id="reg_osobnifooter" value="1">
											<label for="reg_osobnifooter">Souhlasím se zpracováním <a href="/vse-o-nakupu/zasady-ochrany-soukromi/" target="_blank">osobních údajů</a>.</label>
										</p>
									</div>
									<div class="flex-margin-right">
										<button class="button-basic" type="submit" title="Odeslat formulář">Odeslat</button>
									</div>
								</div>
								<div class="clear"></div>
							</div>
						</form>
						<div>
							<div class="intro-title">
								<p>Akce a novinky</p>
								<h2>Newsletter a&nbsp;Facebook</h2>
							</div>
							
							<div id="newsletter-facebook" class="flex">
								<div>
									<a onclick="$('#frm-news input[name=email]').focus(); bookmarkSlide('#frm-news')" class="a">
										<div><img src="/templates/100/1/footer-email.svg" alt=""></div>
										<p class="big2"><strong>Odebírejte<br>náš newsletter</strong></p>
									</a>
								</div>
								<div>
									<a href="https://www.facebook.com/kppsnaturcz/" target="_blank">
										<div><img src="/templates/100/1/footer-facebook.svg" alt=""></div>
										<p class="big2"><strong>Sledujte nás<br>na Facebooku</strong></p>
									</a>
								</div>
							</div>
							
							<script>
							function odebiratNovinky(obj) {
								if (checkEmail(obj.email.value) && obj.osobni.checked == true) {
									obj.action = '/novinky-emailem.script.php?akce=pridat_mail';
									return true;
								} else {
									var err = "";
									if (!checkEmail(obj.email.value)) {
										err += 'Nebyl vyplněn e-mail.<br>';
									}
									if (obj.osobni.checked != true) {
										err += 'Před odesláním formuláře je nutné souhlasit se zpracováním osobních údajů.<br>';
									}
									wm_alert(err, 'OK');
									return false;
								}
							}
							</script>
							<form id="frm-news" method="post" action="/" onsubmit="return odebiratNovinky(this)">
								<div class="floating-input">
									<input class="width-100p" name="email" type="text" placeholder="">
									<span class="floating-label">Váš e-mail:</span>
								</div>
																<div class="clear-10rem"></div>
								<div class="flex">
									<div class="flex-margin-left">
										<p class="small2">
											<span class="g-ch g-ch-small">
												<input type="checkbox" name="osobni" id="636dc23f38a3d" value="1">
												<label for="636dc23f38a3d">Souhlasím se zpracováním <a href="/vse-o-nakupu/zasady-ochrany-soukromi/" target="_blank">osobních údajů</a>.</label>
											</span>
										</p>
									</div>
									<div class="flex-margin-right">
										<button type="submit" class="button-basic">Odebírat</button>
									</div>
								</div>
							</form>
						</div>
					</div>
				</div>
			</div>
					
		<div id="footer-contact2">
			<div class="page">
				<div class="flex">
					<div class="flex-margin-left">
						<ul class="reset-style clear-fix">
							<li class="address">Tošovická&nbsp;157/7, 742&nbsp;35&nbsp;Odry</li>
							<li class="tel"><a href="tel:+420777174236">+420&nbsp;777&nbsp;174&nbsp;236</a> <span class="small2">(Po&nbsp;-&nbsp;Pá 7:00&nbsp;-&nbsp;15:30)</span></li>
							<li class="email"><a href="mailto:info@kpps.cz">info@kpps.cz</a></li>
							<li class="facebook"><a href="https://www.facebook.com/kppsnaturcz/" target="_blank">@kppsnaturcz</a></li>
						</ul>
						<p class="small2">V případě Vašeho zájmu o představení výrobků KAPPUS, pošleme za Vámi se vzorky našeho obchodního zástupce a můžete vytvořit objednávku na místě.</p>
					</div>
					<div class="flex-margin-right">
						<img src="/templates/100/1/logo2.svg" alt="" class="html5ImgFix">
					</div>
				</div>
			</div>
		</div>
		
		<div id="content-info" role="contentinfo">
			<div class="page">
				<div class="flex">
					<div class="flex-margin-left">
						<p>&copy; 2022 KPPS natur s.r.o. <a id="web-media-sign" href="https://www.web-media.cz/" title="Web &amp; Media a.s."><img src="/templates/100/1/web-media-sign.svg" alt="Web &amp; Media a.s."></a></p>
					</div>
					<div class="flex-margin-right">
						<a href="https://www.gopay.cz" title="GoPay" target="_blank"><img class="max-width-100 html5ImgFix" src="/templates/100/1/gopay.png" alt="GoPay"></a>
					</div>
				</div>
				
				<div class="clear-10rem"></div>
				
				<ul class="reset-style">
					<li><a title="Obchodní podmínky" href="/vse-o-nakupu/obchodni-podminky/">Obchodní podmínky</a></li>
					<li><a title="Podmínky používání" href="/podminky-pouzivani/">Podmínky používání</a></li>
					<li><a href="https://www.web-media.cz/" title=" wmSHOP B2B"> wmSHOP B2B</a></li>
					<li><a title="Mapa webu" href="/cz/mapa-webu/">Mapa webu</a></li>
				</ul>
			</div>
			<div class="clear"></div>
		</div>
		<div class="clear-50px"></div>
			</footer>
</div>

<div id="quickMessage" class="dialogBox"><div id="quickMessageContent"></div></div>

	<div id="toCartContainer" class="dialogBox2" style="width: 795px; min-height: 300px;"><div id="toCartContainerContent"></div></div>
	<script>
	function toDemandReloadDemandInfo() {
		ajax('/shop.cart.script.php?action=toDemandReload&page=', 'demandPrice-container');
	}
	function toCartReloadCartInfo() {
		ajax('/shop.cart.script.php?action=toCartReload&page=', 'cart');
		ajax('/shop.cart.script.php?action=toCartHoverReload&page=', 'cartHover');
	}
	$(document).ready(function(e) {
		var h = window.innerHeight;
		$('#search-cover').css('height', h + 'px');
	});
	</script>
	
	<div id="favorites-info-container"><div id="favorites-info">
	
			<div class="float-left">
			<p><a href="javascript:COOKIE_SETTINGS.Dialog.Open();" class="favorites-info-cookies"><span>Cookies</span></a></p>
		</div>
			
				<div class="float-left">
			<p><a href="/oblibene-produkty/" class="favorites-info-oblibene"><span>Oblíbené</span></a> (0)</p>
		</div>
		</div>
</div>
	
	<div id="prihlaseni" class="dialogBox" style="width: 350px">
	<form method="post" action="/admin/logon_script.php?akce=prihlasit&amp;jazyk=cz">
		<h2>Přihlášení k mému účtu</h2>
		
		<div class="dialogBoxContent">
						
			<div class="floating-input">
				<input type="text" name="login" class="width-100p">
				<span class="floating-label">E-mail / Login:</span>
			</div>
			
			<div class="floating-input">
				<input type="password" name="heslo" class="width-100p">
				<span class="floating-label">Heslo:</span>
			</div>

			<div class="floating-input">
				<button class="button-more width-100p" type="submit">Přihlásit se</button>
			</div>
			
			<div class="clear"></div>
		</div>
	</form>
	
		
	<div class="clear-25px"></div>
	<p class="align-center"><a class="margin-top-5px" href="/cz/zapomenute-heslo/">Zapomenuté heslo</a></p>
	<div class="clear-10px"></div><p class="align-center"><a class="margin-top-5px" href="/cz/registrace/">
		Nemáte účet? Registrujte se.</a></p><div class="clear-5px"></div></div>		<script>
			COOKIE_SETTINGS.Groups = ["analytics_storage","ad_storage","personalization_storage","security_storage"];
		</script>
		
		<div class="dialogBox cookies-policy-dialog" id="cookies-policy-dialog">
			<h2>Nastavení cookies</h2>
			<div class="dialogBoxContent">
				<form id="cookie-settings">
					<p><strong>Technické</strong></p>						<p>Tyto cookies jsou nezbytné kvůli správnému fungování, řádnému zobrazování na počítači nebo na mobilu, fungujícímu vyplňování i odesílání formulářů a podobně.</p>
						<div class="clear-10px"></div>
						<p><span class="g-ch"><input type="checkbox" name="cookie_group_analytics_storage" id="cookie_group_analytics_storage" value="1"><label for="cookie_group_analytics_storage"><strong>Analytické</strong></label></span></p>						<p>Analytické cookies nám umožňují ukládání informací souvisejících s analýzou, např. délka návštěvy.</p>
						<div class="clear-10px"></div>
						<p><span class="g-ch"><input type="checkbox" name="cookie_group_ad_storage" id="cookie_group_ad_storage" value="1"><label for="cookie_group_ad_storage"><strong>Marketingové</strong></label></span></p>						<p>Marketingové cookies nám umožňují ukládání informací souvisejících s inzercí.</p>
						<div class="clear-10px"></div>
						<p><span class="g-ch"><input type="checkbox" name="cookie_group_personalization_storage" id="cookie_group_personalization_storage" value="1"><label for="cookie_group_personalization_storage"><strong>Personalizované</strong></label></span></p>						<p>Personalizované cookies nám umožňují ukládání informací souvisejících s personalizací, např. navrhovaná videa.</p>
						<div class="clear-10px"></div>
						<p><span class="g-ch"><input type="checkbox" name="cookie_group_security_storage" id="cookie_group_security_storage" value="1"><label for="cookie_group_security_storage"><strong>Bezpečnostní</strong></label></span></p>						<p>Bezpečnostní cookies nám umožňují ukládání informací souvisejících se zabezpečením, např. ověřování, ochrana před podvody a další prostředky na ochranu uživatele.</p>
						<div class="clear-10px"></div>
										</form>
				<div class="clear-10px"></div>
				<p>Podrobnější informace o použití cookies na našem webu naleznete <a href="/podminky-pouzivani/">zde</a>.</p>
				<div class="clear-20px"></div>
				<div class="cookies-policy-dialog-buttons">
					<button onclick="COOKIE_SETTINGS.SaveSettings()" class="button-basic">Uložit nastavení</button>
					<button onclick="COOKIE_SETTINGS.RefuseAll()" class="button-basic2">Odmítnout vše</button>
				</div>
			</div>
		</div>
					<div class="cookies-policy-bar">
				<div class="page">
					<div class="cookies-policy-bar-content">
													<a class="cookies-policy-bar-close" href="javascript:void(0);" onclick="COOKIE_SETTINGS.Bar.Hide()"></a>
													<div class="cookies-policy-bar-text">
							<p class="cookies-policy-bar-title">Tato webová stránka používá cookies</p>
							<p>K zajištění funkčnosti a analýze návštěvnosti na našem webu používáme soubory cookies. Kliknutím na tlačítko <strong>Povolit vše</strong> souhlasíte s využívaním cookies.</p><p>Nastavení cookies můžete upravit kliknutím na tlačítko <strong>Nastavení</strong>.</p>							<p><a href="/podminky-pouzivani/">Další informace »</a></p>
						</div>
						<div class="cookies-policy-bar-buttons">
							<p><button onclick="COOKIE_SETTINGS.AcceptAll()" class="button-basic">Povolit vše</button></p>
							<p><button onclick="COOKIE_SETTINGS.Dialog.Open()" class="button-basic2 button-small">Nastavení</button></p>
						</div>
					</div>
				</div>
			</div>
			<script>
				
				cookieOffsetBottom();
				cookieFooterSpacer();
				
				$(window).on('resize', function() {
					if ($('.cookies-policy-bar').is(':visible')) {
						cookieOffsetBottom();
						cookieFooterSpacer();
					}
				});
					
				$(document).on('click', '.cookies-policy-bar-close', function() {
					$('.cookie-footer-spacer').remove();
					$('#favorites-info').removeClass('full-width');
				});
				
				function cookieOffsetBottom() {
					if ($('#favorites-info').length > 0) {
						var favoritesHeight = $('#favorites-info').outerHeight();
						$('.cookies-policy-bar').css({'bottom' : favoritesHeight + 'px'});
						$('#favorites-info').addClass('full-width');
						$('#favorites-info').removeClass('panel-shake');
					}	
				}
				
				function cookieFooterSpacer() {
					var cookieBarHeight = $('.cookies-policy-bar').outerHeight();
					var spacerAdd = 10;
					$('.cookie-footer-spacer').remove();
					$('body').append('<div class="cookie-footer-spacer" style="height: ' + (cookieBarHeight + spacerAdd) + 'px"></div>');
				}
			</script>
					<div id="shop_filters_meta_properties_separator" style="display: none;">, </div>
			<noscript>
	<style>
	.pl .item {
		opacity: 1!important;
	}
	</style>
	</noscript>
	</body>
	</html>
	